<!DOCTYPE html>
<html lang="en-US">
<head profile="https://gmpg.org/xfn/11">
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KLLCN5P');</script>
	<!-- End Google Tag Manager -->
	
		<!-- HS TRACKING -->
	<script type="text/javascript">
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//statsmonitoring.com/";
	    _paq.push(['setTrackerUrl', u+'matomo.php']);
	    _paq.push(['setSiteId', '2']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!--  -->
	
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta property="fb:pages" content="113584170261" />
	<meta property="fb:app_id" content="179968203811" />
	<meta name="google-site-verification" content="3jqKCeThnkRPRMlOWj_AHU8rxNrbZY5I2b-XerdUYyA" />
	<meta name="msvalidate.01" content="A288CC96969F6CC44F428DF3A39E974C" />
	<meta name="p:domain_verify" content="b58e97a596535d988a87773441debfbb"/>
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="621" />
	<meta property="og:site_name" content="NewscastStudio" />
	<meta property="article:publisher" content="https://www.facebook.com/newscaststudio" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="How ESTV uses augmented reality to engage streaming viewers" />
		<meta property="og:image" content="https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv.jpg" />
		<meta property="og:url" content="https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/?og=1" />
		<meta property="og:description" content="Much of the content ESTV streams is already virtual — given that it covers esports ... Read More" />
			<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:url" value="https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/?utm_source=twitter&utm_medium=social&utm_campaign=twittercard" />
	<meta name="twitter:title" value="How ESTV uses augmented reality to engage streaming viewers" />
	<meta name="twitter:description" value="Much of the content ESTV streams is already virtual — given that it covers esports ... Read More" />
	<meta name="twitter:image" value="https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv.jpg" />
	<meta name="twitter:site" value="@newscaststudio" />
		<link rel="shortcut icon" type="image/x-icon" href="https://www.newscaststudio.com/static/favicon.png">

					<title>How ESTV uses augmented reality to engage streaming viewers - NewscastStudio</title>
		
		<script type="text/javascript">
			var pathInfo = {
				base: 'https://www.newscaststudio.com/wp-content/themes/newscaststudio2015/',
				css: 'css/',
				js: 'js/',
				swf: 'swf/',
			}
		</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How ESTV uses augmented reality to engage streaming viewers - NewscastStudio</title>
	<meta name="description" content="Much of the content ESTV streams is already virtual — given that it covers esports — but the company quickly realized it needed to enhance the look of" />
	<link rel="canonical" href="https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newscaststudio.com/#organization","name":"NewscastStudio","url":"https://www.newscaststudio.com/","sameAs":["https://www.facebook.com/newscaststudio","https://www.instagram.com/newscaststudio","https://www.youtube.com/newscaststudio","https://www.pinterest.com/newscaststudio","https://twitter.com/newscaststudio"],"logo":{"@type":"ImageObject","@id":"https://www.newscaststudio.com/#logo","inLanguage":"en-US","url":"https://www.newscaststudio.com/wp-content/uploads/2020/10/m4N5ZmLt_400x400.jpg","contentUrl":"https://www.newscaststudio.com/wp-content/uploads/2020/10/m4N5ZmLt_400x400.jpg","width":400,"height":400,"caption":"NewscastStudio"},"image":{"@id":"https://www.newscaststudio.com/#logo"}},{"@type":"WebSite","@id":"https://www.newscaststudio.com/#website","url":"https://www.newscaststudio.com/","name":"NewscastStudio","description":"TV news set design, broadcast design &amp; motion graphics","publisher":{"@id":"https://www.newscaststudio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.newscaststudio.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#primaryimage","inLanguage":"en-US","url":"https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv.jpg","contentUrl":"https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv.jpg","width":1100,"height":621},{"@type":"WebPage","@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#webpage","url":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/","name":"How ESTV uses augmented reality to engage streaming viewers - NewscastStudio","isPartOf":{"@id":"https://www.newscaststudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#primaryimage"},"datePublished":"2022-01-19T14:21:35+00:00","dateModified":"2022-01-19T14:20:31+00:00","description":"Much of the content ESTV streams is already virtual \u2014 given that it covers esports \u2014 but the company quickly realized it needed to enhance the look of","breadcrumb":{"@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newscaststudio.com/"},{"@type":"ListItem","position":2,"name":"How ESTV uses augmented reality to engage streaming viewers"}]},{"@type":"Article","@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#article","isPartOf":{"@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#webpage"},"author":{"@id":"https://www.newscaststudio.com/#/schema/person/167b3a81d0126aa8f4932760c15e9807"},"headline":"How ESTV uses augmented reality to engage streaming viewers","datePublished":"2022-01-19T14:21:35+00:00","dateModified":"2022-01-19T14:20:31+00:00","mainEntityOfPage":{"@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#webpage"},"wordCount":858,"publisher":{"@id":"https://www.newscaststudio.com/#organization"},"image":{"@id":"https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti/#primaryimage"},"thumbnailUrl":"https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv.jpg","keywords":["Arti","Augmented Reality","Augmented Reality for Broadcast","Esports","ESTV","live streaming","sports augmented reality","streaming","video streaming","web streaming"],"articleSection":["Partner Content"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.newscaststudio.com/#/schema/person/167b3a81d0126aa8f4932760c15e9807","name":"Arti","url":"https://www.newscaststudio.com/author/arti/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="NewscastStudio &raquo; Feed" href="https://www.newscaststudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewscastStudio &raquo; Comments Feed" href="https://www.newscaststudio.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newscaststudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newscaststudio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.newscaststudio.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.newscaststudio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.newscaststudio.com/wp-content/uploads/maxmegamenu/style.css?ver=384dc4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.newscaststudio.com/wp-includes/css/dashicons.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.newscaststudio.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.newscaststudio.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome5-css'  href='https://www.newscaststudio.com/wp-content/plugins/megamenu-pro/icons/fontawesome5/css/all.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='https://www.newscaststudio.com/wp-content/themes/newscaststudio2015/style.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.newscaststudio.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.newscaststudio.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newscaststudio.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.newscaststudio.com\/wp-admin\/admin-ajax.php","security":"39331584ca","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.newscaststudio.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.newscaststudio.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.newscaststudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newscaststudio.com/wp-json/wp/v2/posts/106895" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newscaststudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newscaststudio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.newscaststudio.com/?p=106895' />
<link rel="alternate" type="application/json+oembed" href="https://www.newscaststudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newscaststudio.com%2F2022%2F01%2F19%2Faugmented-reality-esports-arti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newscaststudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newscaststudio.com%2F2022%2F01%2F19%2Faugmented-reality-esports-arti%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="follow.it-verification-code-NTQrcFZSYjlyaExMOE9XblJkVGlFVFBiZ3orREhGd1pYQUtQOWVEbTNBK3BLK1F5UXl5djhINHhPeHdjM1A1Y0NaeVYyeVlabC9BRzB1b1ZWcjNMaE5ZbEdGUFlrd0xLcHlOdjhhclBRaFhBNlhSUGNUZUo2OVJ0bnBVd0ZvYkF8YjFMSGtUVlBxNkxZRFB5RzVOWG83b1poUjllaDN2V0FsQ2F5ZmN2VmZNcz0=" content="phMlwBT9RsA6FFvdPAlw"/>

<!-- EventON Version -->
<meta name="generator" content="EventON 3.1.6" />

<link rel="icon" href="https://www.newscaststudio.com/wp-content/uploads/2019/07/cropped-newscaststudio-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.newscaststudio.com/wp-content/uploads/2019/07/cropped-newscaststudio-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newscaststudio.com/wp-content/uploads/2019/07/cropped-newscaststudio-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.newscaststudio.com/wp-content/uploads/2019/07/cropped-newscaststudio-icon-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
	</head>
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLLCN5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<body class="post-template-default single single-post postid-106895 single-format-standard mega-menu-primary mega-menu-mobile">
	<div id="wrapper">
		<div class="container">
			<header id="header">
				
				<div class="top-banner nav-mobile">
					<!-- Header Banner -->
					<div class="g g-15"><div class="g-single a-230"><a class="gofollow" data-track="MjMwLDE1LDEsNjA=" href="https://bit.ly/3jWhPzZ"><img src="https://www.newscaststudio.com/wp-content/banners/sam21-stream-728x90.png" /></a></div></div>				</div>
				
				
				<div class="top-holder">
					<div class="area">
						<!-- <a href="#" class="nav-opener mobile-button"><span></span></a> -->
<div class="logo">
<a href="https://www.newscaststudio.com"><img src="/static/ncs_logo_2018.png" width="304" alt="NewscastStudio" /></a>
</div>
						<div class="banner">
							<!-- Header Banner -->
							<div class="g g-15"><div class="g-single a-196"><a class="gofollow" data-track="MTk2LDE1LDEsNjA=" href="https://www.brainstorm3d.com/products/aston?utm_source=NewscastStudio&utm_medium=Banner%20728x90&utm_campaign=aston" target="_blank" rel="nofollow"><img src="https://www.newscaststudio.com/wp-content/banners/infinityset_728x90_eng.gif" /></a></div></div>						</div>
						
						
					</div>
				</div>
				<nav id="nav" class="nav-primary">
					<div class="area">
						<div class="menu">
							<div class="menu-holder">
								<div class="menu-wrap menu-wrap-primary">
									<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-panel-width="body" data-panel-inner-width=".area" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="1050" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-46977' id='mega-menu-item-46977'><a class="mega-menu-link" href="https://www.newscaststudio.com/setstudio/" aria-haspopup="true" aria-expanded="false" tabindex="0">Sets<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-16' id='mega-menu-item-text-16'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul><li><a href="https://www.newscaststudio.com/setstudio/">Set Design Gallery</a></li><li><a href="https://www.newscaststudio.com/category/set-design/">Set Design News</a></li>

<li><a href="https://www.newscaststudio.com/directory/set-designers/">Set Designers Directory</a></li>
<li><a href="https://www.newscaststudio.com/directory/set-fabricators/">Set Fabricators Directory</a></li>
<li><a href="https://www.newscaststudio.com/directory/av-integration/">Set Technology Directory</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-columns-2-of-4 mega-menu-item-recent-posts-from-category-5' id='mega-menu-item-recent-posts-from-category-5'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/19/corporate-broadcast-facility-advantages/" title="Why companies are investing in broadcast production spaces"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/studio-camera-generic-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Why companies are investing in broadcast production spaces</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/14/bbc-2020-olympic-studio-virtual/" title="Virtual pivot for BBC&#8217;s Olympics coverage brought unexpected benefits last year"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/NCS_BBC-Tokyo-Olympics-Studio_07-262x140.jpeg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Virtual pivot for BBC&#8217;s Olympics coverage brought unexpected benefits last year</p></a></li>
				</ul>
				</li><li class='mega-menu-item mega-menu-item-type-widget ajdg_grpwidgets mega-menu-columns-1-of-4 mega-menu-item-ajdg_grpwidgets-3' id='mega-menu-item-ajdg_grpwidgets-3'><div class="g g-1"><div class="g-single a-3"><div class="menu-ad"><a class="gofollow" data-track="MywxLDEsNjA=" href="http://ddgtv.com/?utm_source=NewscastStudio" rel="nofollow" target="_blank" ><img src="https://www.newscaststudio.com/wp-content/banners/ddg_lcs_2021_360x212.jpg" alt="" /></a><p>Category Sponsor</p></div></div></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-46976' id='mega-menu-item-46976'><a class="mega-menu-link" href="https://www.newscaststudio.com/graphics/" aria-haspopup="true" aria-expanded="false" tabindex="0">Graphics<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-17' id='mega-menu-item-text-17'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul><li><a href="https://www.newscaststudio.com/graphics/">Motion Graphics Gallery</a></li><li><a href="https://www.newscaststudio.com/category/graphics">Motions Graphic Design News</a></li><li><a href="https://www.newscaststudio.com/tag/playout">Graphics Playout & Transmission</a></li>

<li><a href="https://www.newscaststudio.com/directory/broadcast-graphics-software/"> Graphics Software Directory</a></li>
<li><a href="https://www.newscaststudio.com/directory/graphics-page/"> Graphic Designers Directory</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-columns-2-of-4 mega-menu-item-recent-posts-from-category-6' id='mega-menu-item-recent-posts-from-category-6'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/18/bbc-news-context/" title="BBC&#8217;s &#8216;Context&#8217; illustrates intersecting components of a news story visually"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/bbc-context-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>BBC&#8217;s &#8216;Context&#8217; illustrates intersecting components of a news story visually</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/15/wrcb-local-3-news/" title="Chattanooga&#8217;s WRCB drops &#8216;Eyewitness&#8217; for &#8216;Local 3,&#8217; new look"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/local-3-news_set-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Chattanooga&#8217;s WRCB drops &#8216;Eyewitness&#8217; for &#8216;Local 3,&#8217; new look</p></a></li>
				</ul>
				</li><li class='mega-menu-item mega-menu-item-type-widget ajdg_grpwidgets mega-menu-columns-1-of-4 mega-menu-item-ajdg_grpwidgets-4' id='mega-menu-item-ajdg_grpwidgets-4'><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-46978' id='mega-menu-item-46978'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/music/" aria-haspopup="true" aria-expanded="false" tabindex="0">Music<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-19' id='mega-menu-item-text-19'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul><li><a href="https://www.newscaststudio.com/category/music/">News Music News</a></li><li><a href="https://www.newscaststudio.com/category/tv-production-music/">Production Music News</a></li>

<li><a href="https://www.newscaststudio.com/directory/music/">News Music Directory</a></li>
<li><a href="https://www.newscaststudio.com/directory/production-music-libraries/">Production Music Directory</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-columns-2-of-4 mega-menu-item-recent-posts-from-category-7' id='mega-menu-item-recent-posts-from-category-7'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/18/alibi-adds-10-new-production-music-albums-from-chamber-orchestras-to-dystopian-futures/" title="Alibi adds 10 new production music albums from chamber orchestras to dystopian futures"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/alibi-albums-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Alibi adds 10 new production music albums from chamber orchestras to dystopian futures</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/18/bmg-production-music-partners-with-ah2-music-will-license-ah2-filtered-music/" title="BMG Production Music partners with Ah2 Music, will license Ah2 Filtered Music"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/filtered-music-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>BMG Production Music partners with Ah2 Music, will license Ah2 Filtered Music</p></a></li>
				</ul>
				</li><li class='mega-menu-item mega-menu-item-type-widget ajdg_grpwidgets mega-menu-columns-1-of-4 mega-menu-item-ajdg_grpwidgets-2' id='mega-menu-item-ajdg_grpwidgets-2'><div class="g g-3"><div class="g-single a-5"><div class="menu-ad"><a class="gofollow" data-track="NSwzLDEsNjA=" href="http://stephenarnoldmusic.com/?utm_source=Newscast" target="_blank" rel="nofollow"><img src="https://www.newscaststudio.com/wp-content/uploads/2017/02/sam-cat.jpg" /></a><p>Category Sponsor</p></div></div></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-menu-item-46980' id='mega-menu-item-46980'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/tv-studio-technology/" aria-haspopup="true" aria-expanded="false" tabindex="0">Studio Tech<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-46980-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-46980-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-36' id='mega-menu-item-text-36'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul>
<li><a href="https://www.newscaststudio.com/category/tv-studio-technology/">Studio Tech News</a></li>
<li><a href="https://www.newscaststudio.com/tag/video-walls/">Video Walls</a></li>
<li><a href="https://www.newscaststudio.com/category/broadcast-equipment/camera-control/">Camera Robotics &amp; Camera Tracking</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-37' id='mega-menu-item-text-37'><h4 class="mega-block-title">Find a Vendor</h4><div class="nav-secondary"><ul>
<li><a href="https://www.newscaststudio.com/directory/led-video-wall-display-solutions/">Display Solutions Directory</a></li>
<li><a href="https://www.newscaststudio.com/directory/av-integration/">AV Integrators Directory</a></li>
<li><a href="https://www.newscaststudio.com/directory/broadcast-facility-design-planning/">Facility Planning Directory</a></li>
</ul></div></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-46980-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-item-recent-posts-from-category-18' id='mega-menu-item-recent-posts-from-category-18'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/05/telemetrics-robotic-camera-power-supply-unit/" title="Telemetrics adds &#8216;intelligent&#8217; power supply for robotic camera systems"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/telemetrics-power-supply-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Telemetrics adds &#8216;intelligent&#8217; power supply for robotic camera systems</p></a></li>
				<li><a href="https://www.newscaststudio.com/2021/12/20/phoenix-satellite-tv-newsroom-refresh/" title="Hong Kong network updates sprawling newsroom set"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2021/12/phoenix-news-hong-kong-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Hong Kong network updates sprawling newsroom set</p></a></li>
				<li><a href="https://www.newscaststudio.com/2021/12/14/disguise-powers-unique-visual-feature-on-tnts-nhl-set/" title="Disguise powers unique visual feature on TNT&#8217;s NHL set"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2021/12/nhl-tnt-projection-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Disguise powers unique visual feature on TNT&#8217;s NHL set</p></a></li>
				<li><a href="https://www.newscaststudio.com/2021/10/28/sportsnet-led-display-technology-samsung/" title="Samsung provides LED display tech for Sportsnet&#8217;s new studios"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2021/10/NCS_Sportsnet_studio_toronto_08-262x140.jpeg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Samsung provides LED display tech for Sportsnet&#8217;s new studios</p></a></li>
				</ul>
				</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-46980-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget ajdg_grpwidgets mega-menu-item-ajdg_grpwidgets-11' id='mega-menu-item-ajdg_grpwidgets-11'><div class="g g-5"><div class="g-single a-113"><div class="menu-ad"><a class="gofollow" data-track="MTEzLDUsMSw2MA==" href="http://avds.tv/?utm_source=NewscastStudio" target="_blank" rel="nofollow"><img src="https://www.newscaststudio.com/wp-content/banners/avd134-small.gif" /></a><p>Category Sponsor</p></div></div></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-93124' id='mega-menu-item-93124'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/lighting/" aria-haspopup="true" aria-expanded="false" tabindex="0">Lighting<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-35' id='mega-menu-item-text-35'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul><li><a href="https://www.newscaststudio.com/category/lighting/">Lighting Design News</a></li>

<li><a href="https://www.newscaststudio.com/directory/lighting/">Lighting Designers Directory</a></li>
<li><a href="https://www.newscaststudio.com/directory/lighting/">Lighting Equipment Directory</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-columns-2-of-4 mega-menu-item-recent-posts-from-category-17' id='mega-menu-item-recent-posts-from-category-17'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/12/arri-expands-orbiter-lineup-with-new-accessories-docking-ring/" title="ARRI expands Orbiter lineup with new accessories, docking ring"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/arri_orbiter-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>ARRI expands Orbiter lineup with new accessories, docking ring</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/11/prolights-2x1-soft-light-now-available-in-north-america/" title="Prolights 2&#215;1 soft light now available in North America"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/prolights_eclpanel-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Prolights 2&#215;1 soft light now available in North America</p></a></li>
				</ul>
				</li><li class='mega-menu-item mega-menu-item-type-widget ajdg_grpwidgets mega-menu-columns-1-of-4 mega-menu-item-ajdg_grpwidgets-10' id='mega-menu-item-ajdg_grpwidgets-10'><div class="g g-4"><div class="g-single a-10"><div class="menu-ad"><a class="gofollow" data-track="MTAsNCwxLDYw" href="https://fxgroup.tv/selected-works/?utm_source=NewscastStudio" rel="nofollow" target="_blank" ><img src="https://www.newscaststudio.com/wp-content/banners/2021-fx_360x212.jpg.jpg" /></a><p>Category Sponsor</p></div></div></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-46981' id='mega-menu-item-46981'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/augmented-reality-ar/" aria-haspopup="true" aria-expanded="false" tabindex="0">AR/VS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-25' id='mega-menu-item-text-25'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul><li><a href="https://www.newscaststudio.com/category/augmented-reality-ar/">Augmented / Virtual News</a></li>
<li><a href="https://www.newscaststudio.com/category/tv-news-virtual-set-design/">Virtual Set Design News</a></li>


<li><a href="https://www.newscaststudio.com/directory/virtual-sets/">Virtual / Augmented Directory</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-columns-2-of-4 mega-menu-item-recent-posts-from-category-10' id='mega-menu-item-recent-posts-from-category-10'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/17/discovery-finland-hockey-virtual-set/" title="Discovery Finland creates sprawling circular virtual set for hockey"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/discovery-finald-virtual-set-hockey-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Discovery Finland creates sprawling circular virtual set for hockey</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/14/bbc-2020-olympic-studio-virtual/" title="Virtual pivot for BBC&#8217;s Olympics coverage brought unexpected benefits last year"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/NCS_BBC-Tokyo-Olympics-Studio_07-262x140.jpeg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Virtual pivot for BBC&#8217;s Olympics coverage brought unexpected benefits last year</p></a></li>
				</ul>
				</li><li class='mega-menu-item mega-menu-item-type-widget ajdg_grpwidgets mega-menu-columns-1-of-4 mega-menu-item-ajdg_grpwidgets-7' id='mega-menu-item-ajdg_grpwidgets-7'><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-55556' id='mega-menu-item-55556'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/broadcast-engineering/" aria-haspopup="true" aria-expanded="false" tabindex="0">Engineering<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-32' id='mega-menu-item-text-32'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul>
<li><a href="https://www.newscaststudio.com/category/broadcast-facility-technology/">Broadcast Facility Technology</a></li>
<li><a href="https://www.newscaststudio.com/category/video-editing-production/">Video Editing & Production</a></li>
<li><a href="https://www.newscaststudio.com/tag/playout">Graphics Playout & Transmission</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-columns-3-of-4 mega-menu-item-recent-posts-from-category-13' id='mega-menu-item-recent-posts-from-category-13'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/17/rycote-shotgun-microphone-hc-22-hc-15/" title="Rycote introduces shotgun microphones"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/Rycote-Shotgun-Microphones-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Rycote introduces shotgun microphones</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/13/vitec-acquires-audix-enhances-audio-division/" title="Vitec acquires Audix, enhances audio division"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/audix-microphones-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Vitec acquires Audix, enhances audio division</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/10/sportsnet-facility-equipped-with-calrec-ip-audio-solutions/" title="Sportsnet facility equipped with Calrec IP audio solutions"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/calrec-sportsnet-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Sportsnet facility equipped with Calrec IP audio solutions</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/10/broadcast-automation-future/" title="Column: The future of automation"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/automation-abstract-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Column: The future of automation</p></a></li>
				</ul>
				</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-menu-item-106762' id='mega-menu-item-106762'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/broadcast-engineering/broadcast-systems-integration/" aria-haspopup="true" aria-expanded="false" tabindex="0">AV Integration<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-106762-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-106762-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-41' id='mega-menu-item-text-41'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul>
<li><a href="https://www.newscaststudio.com/category/tv-studio-technology/">Studio Tech News</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-44' id='mega-menu-item-text-44'><!-- widget is empty --></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-106762-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-item-recent-posts-from-category-24' id='mega-menu-item-recent-posts-from-category-24'>						<ul>
				<li><a href="https://www.newscaststudio.com/2021/11/02/broadcast-facility-furniture-control-rooms/" title="Top reasons an integrator should build your broadcast facility furniture"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2021/11/162A8622-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Top reasons an integrator should build your broadcast facility furniture</p></a></li>
				<li><a href="https://www.newscaststudio.com/2021/10/29/sdi-to-ip-transition-benefits/" title="Column: The status of SDI to IP transitions and the benefits of maintaining hybrid environments&#8230; for now"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2021/10/sdi-cable-patch-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Column: The status of SDI to IP transitions and the benefits of maintaining hybrid environments&#8230; for now</p></a></li>
				<li><a href="https://www.newscaststudio.com/2021/07/21/broadcast-automation-sdi-ip-production/" title="Column: Automating the path from SDI to IP for broadcasters"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2021/07/Sdi-to-ip-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Column: Automating the path from SDI to IP for broadcasters</p></a></li>
				<li><a href="https://www.newscaststudio.com/2021/06/10/broadcast-led-display-technology/" title="Industry Insights: Display technology for broadcast continues to evolve"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2021/05/NCS_industry-insights_display_led-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Industry Insights: Display technology for broadcast continues to evolve</p></a></li>
				</ul>
				</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-106762-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget ajdg_grpwidgets mega-menu-item-ajdg_grpwidgets-13' id='mega-menu-item-ajdg_grpwidgets-13'><div class="g g-23"><div class="g-single a-237"><div class="menu-ad"><a class="gofollow" data-track="MjM3LDIzLDEsNjA=" href="https://grantav.com/?utm_source=NewscastStudio" target="_blank" rel="nofollow"><img src="https://www.newscaststudio.com/wp-content/banners/grantav_262x140.jpg" /></a><p>Category Sponsor</p></div></div></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-73770' id='mega-menu-item-73770'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/sports/" aria-haspopup="true" aria-expanded="false" tabindex="0">Sports<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-39' id='mega-menu-item-text-39'><h4 class="mega-block-title">Explore More</h4><div class="nav-secondary"><ul>
<li><a href="https://www.newscaststudio.com/setstudio/tag/sports-broadcast-studio/">Sports Set Design Galleries</a></li>
<li><a href="https://www.newscaststudio.com/graphics/tag/sports-motion-graphics/">Sports Motion Design Galleries</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-columns-2-of-4 mega-menu-item-recent-posts-from-category-20' id='mega-menu-item-recent-posts-from-category-20'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/17/discovery-finland-hockey-virtual-set/" title="Discovery Finland creates sprawling circular virtual set for hockey"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/discovery-finald-virtual-set-hockey-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Discovery Finland creates sprawling circular virtual set for hockey</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/15/nascar-on-fox-design-2022/" title="NASCAR on Fox to feature new look for 2022 season"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/nascar-fox-2022-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>NASCAR on Fox to feature new look for 2022 season</p></a></li>
				</ul>
				</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-82242' id='mega-menu-item-82242'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/broadcast-equipment/" aria-haspopup="true" aria-expanded="false" tabindex="0">Gear<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries_from_category mega-menu-columns-9-of-12 mega-menu-item-recent-posts-from-category-22' id='mega-menu-item-recent-posts-from-category-22'>						<ul>
				<li><a href="https://www.newscaststudio.com/2022/01/17/rycote-shotgun-microphone-hc-22-hc-15/" title="Rycote introduces shotgun microphones"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/Rycote-Shotgun-Microphones-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Rycote introduces shotgun microphones</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/17/discovery-finland-hockey-virtual-set/" title="Discovery Finland creates sprawling circular virtual set for hockey"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/discovery-finald-virtual-set-hockey-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Discovery Finland creates sprawling circular virtual set for hockey</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/13/vitec-acquires-audix-enhances-audio-division/" title="Vitec acquires Audix, enhances audio division"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/audix-microphones-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>Vitec acquires Audix, enhances audio division</p></a></li>
				<li><a href="https://www.newscaststudio.com/2022/01/12/arri-expands-orbiter-lineup-with-new-accessories-docking-ring/" title="ARRI expands Orbiter lineup with new accessories, docking ring"><img width="262" height="140" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/arri_orbiter-262x140.jpg" class="attachment-menu_thumb size-menu_thumb wp-post-image" alt="" loading="lazy" /><p>ARRI expands Orbiter lineup with new accessories, docking ring</p></a></li>
				</ul>
				</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-menu-item-46983' id='mega-menu-item-46983'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/" aria-haspopup="true" aria-expanded="false" tabindex="0">Directory<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-47979' id='mega-menu-item-47979'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/virtual-sets/">Augmented Reality &#038; Virtual Design</a></li><li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-47980' id='mega-menu-item-47980'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/av-integration/">AV Design &#038; Broadcast Integration</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-107215' id='mega-menu-item-107215'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/broadcast-microphones/">Broadcast Audio – Microphones</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-107216' id='mega-menu-item-107216'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/broadcast-audio-consoles-mixing/">Broadcast Audio – Consoles and Mixing</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-64079' id='mega-menu-item-64079'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/led-video-wall-display-solutions/">Video Display Solutions</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-93549' id='mega-menu-item-93549'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/studio-equipment-camera-robotics-and-pedestals/">Studio Equipment – Camera Robotics</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-93550' id='mega-menu-item-93550'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/studio-equipment-camera-tracking/">Studio Equipment – Camera Tracking</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-93551' id='mega-menu-item-93551'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/studio-equipment-teleprompting/">Studio Equipment – Teleprompting</a></li><li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-46985' id='mega-menu-item-46985'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/broadcast-facility-design-planning/">Broadcast Facility Design &#038; Planning</a></li><li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-46991' id='mega-menu-item-46991'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/set-designers/">Set Designers</a></li><li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-46988' id='mega-menu-item-46988'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/lighting/">Lighting Design and Equipment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-3 mega-menu-item-85698' id='mega-menu-item-85698'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/motion-graphics-designers-broadcast/">Broadcast Graphics Designers</a></li><li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-46987' id='mega-menu-item-46987'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/broadcast-graphics-software/">Broadcast Graphics Software</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-64078' id='mega-menu-item-64078'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/production-switchers/">Production Switchers</a></li><li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-46989' id='mega-menu-item-46989'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/music/">News Music</a></li><li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-46990' id='mega-menu-item-46990'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/production-music-libraries/">Production Music</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-93548' id='mega-menu-item-93548'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/streaming-production-solutions/">Streaming Production Solutions</a></li><li class='mega-directory mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-46992' id='mega-menu-item-46992'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/set-fabricators/">Set Fabricators</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-clear mega-menu-item-93553' id='mega-menu-item-93553'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/drones/">Broadcast Drones &#038; Drone Software</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-3 mega-menu-item-93552' id='mega-menu-item-93552'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/studio-rentals/">Studio Rentals</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-73658' id='mega-menu-item-73658'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.newscaststudio.com/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='Search...' data-placeholder='Search...' name='s'>
						
					</form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-right mega-hide-text mega-item-align-right mega-menu-item-90901' id='mega-menu-item-90901'><a class="dashicons-email mega-menu-link" href="https://www.newscaststudio.com/e-newsletter/" tabindex="0" aria-label="Newsletter"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-item-align-right mega-menu-item-81383' id='mega-menu-item-81383'><a class="fa-linkedin-square mega-menu-link" href="https://www.linkedin.com/company/newscaststudio" tabindex="0" aria-label="LinkedIn"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-item-align-right mega-menu-item-73663' id='mega-menu-item-73663'><a class="fa-youtube-play mega-menu-link" href="https://www.youtube.com/c/newscaststudio" tabindex="0" aria-label="YouTube"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-item-align-right mega-menu-item-73661' id='mega-menu-item-73661'><a class="fa-twitter-square mega-menu-link" href="https://www.twitter.com/newscaststudio/" tabindex="0" aria-label="Twitter"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-item-align-right mega-menu-item-73659' id='mega-menu-item-73659'><a class="fa-facebook-square mega-menu-link" href="https://www.facebook.com/newscaststudio/" tabindex="0" aria-label="Facebook"></a></li></ul></div>								</div>



								
								
							</div>
						</div>
					</div>

					</nav>


				<nav id="nav" class="nav-mobile">
					<div class="area">
						<div class="menu">
							<div class="menu-holder">
								<div class="menu-wrap menu-wrap-mobile">
									<div id="mega-menu-wrap-mobile" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mobile" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="slide" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-panel-width="body" data-panel-inner-width=".area" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="1050" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-73646' id='mega-menu-item-73646'><a class="mega-menu-link" href="https://www.newscaststudio.com/setstudio/" aria-haspopup="true" aria-expanded="false" tabindex="0">Set Design<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-73762' id='mega-menu-item-73762'><a class="mega-menu-link" href="https://www.newscaststudio.com/setstudio/">Set Design Gallery</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-73763' id='mega-menu-item-73763'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/set-design/">Set Design News</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-73647' id='mega-menu-item-73647'><a class="mega-menu-link" href="https://www.newscaststudio.com/graphics/" aria-haspopup="true" aria-expanded="false" tabindex="0">Graphics<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-73764' id='mega-menu-item-73764'><a class="mega-menu-link" href="https://www.newscaststudio.com/graphics/">Motion Graphic Gallery</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-73765' id='mega-menu-item-73765'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/graphics/">Motion Graphic News</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-73649' id='mega-menu-item-73649'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/music/" tabindex="0">Music &amp; Theme Music</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-73648' id='mega-menu-item-73648'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/lighting/" tabindex="0">Lighting and Lighting Design</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-73650' id='mega-menu-item-73650'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/tv-studio-technology/" tabindex="0">Studio Technology</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-73651' id='mega-menu-item-73651'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/augmented-reality-ar/" tabindex="0">AR / VS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-73652' id='mega-menu-item-73652'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/broadcast-engineering/" tabindex="0">Engineering News</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-106764' id='mega-menu-item-106764'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/broadcast-engineering/broadcast-systems-integration/" tabindex="0">AV Integration</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-106765' id='mega-menu-item-106765'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/sports/" tabindex="0">Sports Broadcasting</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-73653' id='mega-menu-item-73653'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/broadcast-industry-news/" tabindex="0">Industry News</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-73654' id='mega-menu-item-73654'><a class="mega-menu-link" href="https://www.newscaststudio.com/category/column/" tabindex="0">Voices</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-73655' id='mega-menu-item-73655'><a class="mega-menu-link" href="https://www.newscaststudio.com/directory/" tabindex="0">Directory</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-73656' id='mega-menu-item-73656'><a class="mega-menu-link" href="https://www.newscaststudio.com/about-us/" tabindex="0">About Us</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-73664' id='mega-menu-item-73664'><div class='mega-search-wrap mega-static'><form class='mega-search mega-search-open' role='search' action='https://www.newscaststudio.com/'>
						<span class='dashicons dashicons-search search-icon'></span>
						<input type='submit' value='Search'>
						<input type='text' aria-label='Search...' data-placeholder='Search...' placeholder='Search...' name='s'>
						
					</form></div></li></ul></div>								</div>



								<div class="menu-wrap social">
									<ul class="social-network">
																				<li><a href="https://www.facebook.com/newscaststudio/" class="icon-facebook"></a></a></li>
																														<li><a href="https://www.twitter.com/newscaststudio/" class="icon-twitter"></a></li>
																														<li><a href="https://www.pinterest.com/source/newscaststudio.com/" class="icon-pinterest"></a></li>
																														<li><a href="https://www.newscaststudio.com/e-newsletter/" class="icon-email"></a></li>
																			</ul>
								</div>
								
							</div>
						</div>
					</div>

					</nav>



			</header>
			<main id="main">
	<div class="main-holder">
		<div class="area">
			<div id="content">
									
	
	<article class="post">
		<div class="head-post">
			<time datetime="2022-01-19">January 19, 2022</time>
			<h1>How ESTV uses augmented reality to engage streaming viewers</h1>			<div class="author-name">By Arti</div>
		</div>
					<div class="custom-gallery">
				<img width="1100" height="621" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv.jpg 1100w, https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv-300x169.jpg 300w, https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv-1024x578.jpg 1024w, https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv-768x434.jpg 768w, https://www.newscaststudio.com/wp-content/uploads/2022/01/arti_estv-780x440.jpg 780w" sizes="(max-width: 1100px) 100vw, 1100px" />			</div>
				<div class="holder">
			<div class="social-network">
				&nbsp;		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: left">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:45px;position:absolute;;text-align:left"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/newscaststudio' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.facebook.com/newscaststudio' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Facebook' title='Facebook' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newscaststudio.com%2F2022%2F01%2F19%2Faugmented-reality-esports-arti' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.twitter.com/newscaststudio' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://www.twitter.com/newscaststudio' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a target="_blank" href="https://twitter.com/intent/user?screen_name=newscaststudio">
			<img data-pin-nopin= true width="auto" src="https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Follow.svg" class="sfsi_wicon" alt="Follow Me" title="Follow Me" style="opacity: 1;" />
			</a></div><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Great+broadcast+industry+story+on+%40newscaststudio+https://www.newscaststudio.com/2022/01/19/augmented-reality-esports-arti' style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.youtube.com/c/NewscastStudio' id='sfsiid_youtube' style='opacity:1'  ><img data-pin-nopin='true' alt='' title='' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 utube_tool_bdr sfsiTlleft" style="width:96px ;opacity:0;z-index:-1;margin-left:-64.5px;" id="sfsiid_youtube"><span class="bot_arow bot_utube_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.youtube.com/c/NewscastStudio'  target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='' title='' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/youtube.png'  /></a></div><div  class='icon2'><div class="g-ytsubscribe" data-channelid="UC8Tv_QrGlY2SWaNq4b83YyQ" data-layout="default" data-count="hidden"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_linkedin.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:85px ;opacity:0;z-index:-1;margin-left:-45px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><a target='_blank' href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newscaststudio.com%2F2022%2F01%2F19%2Faugmented-reality-esports-arti"><img class="sfsi_wicon" data-pin-nopin= true alt="Share" title="Share" src="https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/lnkdin_share_bck.png"></a></div></div></div></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); </script>			<div style="clear: both;"></div>
		</div>
				</div>
			<div class="text-holder">
				<p><div class="story-sponsorship">
            <a href="https://www.newscaststudio.com/about-us/advertising/sponsor-generated-content/" target="_top"><div class="sgc-title">
                    <p>Partner Content</p>
                </div>
                <div class="sgc-summary">
                    <p>
                        What is partner content?</p>
                </div>
            </a></div><br />
Much of the content <a href="https://www.estv.co/" target="_blank" rel="noopener"><span class="s1">ESTV</span></a> streams is already virtual — given that it covers esports — but the company quickly realized it needed to enhance the look of when its program creators are on screen, as well.</p>
<p>Augmented reality (AR) was the logical choice, not only because it puts it in line with “big league” broadcasters, but it also brings the look and feel that its audience is used to seeing in the gaming experience alongside program hosts.</p>
<p>“There are so many different content creators around the world. Whether it&#8217;s YouTube, Twitch or everybody else, they&#8217;re all just streaming and talking and playing games on their consoles or PC,” noted Eric Yoon, CEO and founder of ESTV.</p>
<p>“But if you can embed a couple of unique AR images or provide visibility into the gameplay while maintaining a connection with both the audience and user, that&#8217;s where you have the engagement coming from. So it takes you from square one to the 10th floor,” said Yoon.</p>
<div id="attachment_106896" style="width: 970px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-106896" loading="lazy" class="wp-image-106896" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/UGL-logo-ESTV.png" alt="" width="960" height="684" srcset="https://www.newscaststudio.com/wp-content/uploads/2022/01/UGL-logo-ESTV.png 615w, https://www.newscaststudio.com/wp-content/uploads/2022/01/UGL-logo-ESTV-300x214.png 300w" sizes="(max-width: 960px) 100vw, 960px" /><p id="caption-attachment-106896" class="wp-caption-text">Ultimate Gaming League (UGL) show on ESTV displaying augmented reality logo.</p></div>
<p>This is especially true in an online world like YouTube where users scroll through thumbnails of dozens upon dozens of content options. In these cases, having AR elements pop up in the previews can really help the content stand out, grab attention, and make it more likely that a viewer will explore your feed.</p>
<p>Yoon notes that ESTV hosts are from around the world and often broadcast from living and bedrooms and therefore don’t have access to full studio setups.</p>
<p>Arti’s <a href="https://arti.tv" target="_blank" rel="noopener"><span class="s1">cloud-based AR platform</span></a> provides ESTV the flexibility and tools they need to enhance their storytelling with AR, just like traditional sports broadcasters.</p>
<p>Because Arti’s AR solution runs on consumer-grade smartphones, tablets and laptops and doesn’t require any specialized camera hardware or tracking system, it was the right choice for enabling ESTV hosts to bring AR elements into their content.</p>
<p>Arti also doesn’t require a team of people back in a control room or production truck, so it’s ideal for solo video content creators. A presenter can pull up a full augmented reality experience as they need it and directly from devices they have on-hand.</p>
<p>This capability is key for giving ESTV’s program creators the power to illustrate what they are talking about by showing it on screen instead of just describing it.</p>
<p>“Traditional linear TV represents a one-way experience — just basically shooting content for a viewer,” said Yoon. “If you fail to interact with your user and a viewer, you&#8217;re not going to get to the next level.”</p>
<p>The world of esports is, like traditional sports, heavily data-driven, so displaying stats in the form of AR charts and graphs is a great opportunity for hosts to show number breakdowns rather than reading out long lists of numbers. All of these can be built in a matter of minutes with Arti, thanks to built-in templating tools.</p>
<p>“It&#8217;s very easy to use and only requires a mobile app,” noted Yoon. The company has worked with Arti to deploy the technology to hosts in multiple locations and the short learning curve makes it easier for them to dive in and get started, particularly given that many of them are already savvy with apps and navigating 3D environments.</p>
<div id="attachment_106897" style="width: 970px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-106897" loading="lazy" class="wp-image-106897" src="https://www.newscaststudio.com/wp-content/uploads/2022/01/Zipchair-sponsorship-UGL.png" alt="" width="960" height="627" srcset="https://www.newscaststudio.com/wp-content/uploads/2022/01/Zipchair-sponsorship-UGL.png 646w, https://www.newscaststudio.com/wp-content/uploads/2022/01/Zipchair-sponsorship-UGL-300x196.png 300w" sizes="(max-width: 960px) 100vw, 960px" /><p id="caption-attachment-106897" class="wp-caption-text">An ESTV host gestures to a sponsors’s website displayed in AR.</p></div>
<p>Given that most program hosts only have single-camera setups with minimal professional grade lighting, it was also important for the network to find a way to display screen content alongside hosts.</p>
<p>The solution? Floating AR “screens” created with Arti that appear over the host’s shoulder and provide them the opportunity to discuss specific players, characters or other gameplay elements while still remaining on screen and just gesturing to the virtual elements.</p>
<p>Similarly, Arti and augmented reality are also starting to play a key role in revenue generation, allowing program hosts to pull up website screenshots, product photos and sponsor logos, all while remaining on screen to boost the personal connection with viewers, making host-read sponsorships on podcasts and similar content so effective.</p>
<p>Looking toward the future, ESTV and Arti are already exploring ways to enhance “first person” events such as drone racing and cycling events that blend real and virtual competitors with AR.</p>
<p>Arti also sees its technology as a way for established sports operations to enhance their multiplatform content, particularly on social media.</p>
<p>“The reality is that you&#8217;re increasingly seeing broadcasters and sports operations filling their social feeds and YouTube channels with unique video content produced by individuals that are acting more like content creators than traditional broadcast,” said Avner Vilan, co-founder and CEO of Arti. “It’s getting harder and harder to draw the line and tell the difference between them.”</p>
<p>Creating content using tools such as Arti’s streamlines this process, allowing organizations of all sizes to create even more engaging video content using AR.<br />
&nbsp;</p><div class="g g-22"><div class="g-single a-231"><div style="text-align:center;">

<div style="width:100%; text-align:center;margin-bottom:1rem;"><span style="    font-size: 9px;
    text-transform: uppercase;
    text-align: center;
    color: #8c8c8c;
    letter-spacing: 1px;">Advertisement</span></div><a class="gofollow" data-track="MjMxLDIyLDEsNjA=" href="https://bit.ly/3nQoqwJ"><img src="https://www.newscaststudio.com/wp-content/banners/sam21-stream-300x250.png" /></a></div></div></div>
<p><em>The above column is sponsor-generated content from Arti. To learn more about sponsor-generated content, <a href="https://www.newscaststudio.com/about-us/advertising/sponsor-generated-content/" target="_blank" rel="noopener noreferrer">click here</a>.</em></p>

				<div class="pagelink"></div>

				<div class="banner-box">
					<!-- General 728 -->
					<div class="g g-17"><div class="g-single a-232"><a class="gofollow" data-track="MjMyLDE3LDEsNjA=" href="https://traxis.ai/?utm_source=NewscastStudio" target="_blank" rel="nofollow"><img src="https://www.newscaststudio.com/wp-content/banners/newscaststudio-talents-728x90.gif"  /></a></div></div>					
									</div>
				

			


				
				<div class="comment-holder">
					<div class="wrap">
						<div class="box">
							<div class="title">
								<h3>tags</h3>
							</div>
							<p><a href="https://www.newscaststudio.com/tag/arti/" rel="tag">Arti</a>, <a href="https://www.newscaststudio.com/tag/augmented-reality/" rel="tag">Augmented Reality</a>, <a href="https://www.newscaststudio.com/tag/augmented-reality-for-broadcast/" rel="tag">Augmented Reality for Broadcast</a>, <a href="https://www.newscaststudio.com/tag/esports/" rel="tag">Esports</a>, <a href="https://www.newscaststudio.com/tag/estv/" rel="tag">ESTV</a>, <a href="https://www.newscaststudio.com/tag/live-streaming/" rel="tag">live streaming</a>, <a href="https://www.newscaststudio.com/tag/sports-augmented-reality/" rel="tag">sports augmented reality</a>, <a href="https://www.newscaststudio.com/tag/streaming/" rel="tag">streaming</a>, <a href="https://www.newscaststudio.com/tag/video-streaming/" rel="tag">video streaming</a>, <a href="https://www.newscaststudio.com/tag/web-streaming/" rel="tag">web streaming</a></p>
						</div>
						<div class="box">
							<div class="title">
								<h3>categories</h3>
							</div>
							<p><a href="https://www.newscaststudio.com/category/sponsor-generated/" rel="category tag">Partner Content</a></p>
						</div>
					</div>
				</div>
			</div>
		</div>
	</article>
							</div>
				<aside id="sidebar">
		<div class="widget ajdg_grpwidgets" id="ajdg_grpwidgets-9"><div class="g g-14"><div class="g-single a-126"><a class="gofollow" data-track="MTI2LDE0LDEsNjA=" href="http://www.shotokuusa.com/?utm_source=NewscastStudio" target="_blank" rel="nofollow"><img src="https://www.newscaststudio.com/wp-content/banners/shotoku_300x600_march.gif"/></a></div></div></div>	</aside>
		</div>
	</div>
			</main>
			<footer id="footer">
				<div class="area">
						<div class="footer-list">
		<ul id="menu-footer-navigation" class="menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1372"><a href="https://www.newscaststudio.com/about-us/">Staff</a>
<ul class="sub-menu">
	<li id="menu-item-1378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1378"><a href="https://www.newscaststudio.com/about-us/masthead/">Michael P. Hill</a><br><em>Publisher</em></li><br>
<li id="menu-item-1378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1378"><a href="https://www.newscaststudio.com/about-us/masthead/">Dak Dillon</a><br><em>Managing Editor</em></li>
	
</ul>
</li><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1372"><a href="https://www.newscaststudio.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-1378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1378"><a href="https://www.newscaststudio.com/about-us/masthead/">Masthead</a></li>
	<li id="menu-item-10612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10612"><a href="https://www.newscaststudio.com/category/site-updates/">Site Updates</a></li>
	<li id="menu-item-1421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421"><a href="https://www.newscaststudio.com/about-us/advertising/">Advertising &#038; Media Kit</a></li>
	<li id="menu-item-55587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55587"><a href="https://www.newscaststudio.com/about-us/media-partnerships/">Partnerships</a></li>
	<li id="menu-item-47680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47680"><a href="https://www.newscaststudio.com/about-us/advertising/sponsor-generated-content/">Sponsored Content</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://www.newscaststudio.com/about-us/copyright-disclaimer/">Copyright Disclaimer</a></li>
	<li id="menu-item-1438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438"><a href="http://www.hdmediaventures.com/network/copyright/">Copyright and Trademark Information</a></li>
	<li id="menu-item-50629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50629"><a href="http://www.hdmediaventures.com/network/tos/">Terms of Service</a></li>
	<li id="menu-item-50630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50630"><a href="https://www.hdmediaventures.com/network/privacy">Privacy &#038; Cookie Policy</a></li>
	<li id="menu-item-47684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47684"><a href="https://www.newscaststudio.com/about-us/advertising-disclosure/">Advertising Disclosure</a></li>
	<li id="menu-item-104018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104018"><a href="https://www.hdmediaventures.com/network/accessibility/">Accessibility</a></li>
	<li id="menu-item-66844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66844"><a href="https://www.hdmediaventures.com/network/privacy">Cookies Opt Out</a></li>
</ul>
</li>
<li id="menu-item-1379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a href="https://www.newscaststudio.com/directory/">Directory</a>
<ul class="sub-menu">
	<li id="menu-item-41324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41324"><a href="https://www.newscaststudio.com/directory/av-integration/">AV Design &#038; Broadcast Integration</a></li>
	<li id="menu-item-1382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1382"><a href="https://www.newscaststudio.com/directory/music/">News Music</a></li>
	<li id="menu-item-41329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41329"><a href="https://www.newscaststudio.com/directory/production-music-libraries/">TV Production Music</a></li>
	<li id="menu-item-1383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1383"><a href="https://www.newscaststudio.com/directory/set-designers/">News Set Designers</a></li>
	<li id="menu-item-1384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1384"><a href="https://www.newscaststudio.com/directory/set-fabricators/">News Set Fabricators</a></li>
	<li id="menu-item-41327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41327"><a href="https://www.newscaststudio.com/directory/lighting/">Lighting Design and Equipment</a></li>
	<li id="menu-item-41325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41325"><a href="https://www.newscaststudio.com/directory/motion-graphics-designers-broadcast/">Broadcast Graphic Designers</a></li>
	<li id="menu-item-41326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41326"><a href="https://www.newscaststudio.com/directory/broadcast-graphics-software/">Broadcast Graphics Software</a></li>
	<li id="menu-item-1385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1385"><a href="https://www.newscaststudio.com/directory/virtual-sets/">Augmented Reality &#038; Virtual Design</a></li>
	<li id="menu-item-41332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41332"><a href="https://www.newscaststudio.com/directory/weather-and-traffic/">TV Weather/Traffic Technology</a></li>
	<li id="menu-item-1387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a href="https://www.newscaststudio.com/directory/web-technology/">TV News Web Technology</a></li>
</ul>
</li>
<li id="menu-item-1439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1439"><a href="#">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.newscaststudio.com/category/set-design/">TV Set Design</a></li>
	<li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.newscaststudio.com/category/graphics/">TV News Graphics</a></li>
	<li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.newscaststudio.com/category/music/">Music &amp; Theme Music</a></li>
	<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.newscaststudio.com/category/lighting/">TV Studio Lighting</a></li>
	<li id="menu-item-20026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20026"><a href="https://www.newscaststudio.com/category/tv-news-set-design/">TV News Set Design</a></li>
	<li id="menu-item-20028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20028"><a href="https://www.newscaststudio.com/category/tv-set-design/">TV Set Design</a></li>
	<li id="menu-item-20027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20027"><a href="https://www.newscaststudio.com/category/tv-news-virtual-set-design/">TV News Virtual Set Design</a></li>
	<li id="menu-item-20084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20084"><a href="https://www.newscaststudio.com/category/tv-news-graphics-design/">TV News Graphics Design</a></li>
	<li id="menu-item-20120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20120"><a href="https://www.newscaststudio.com/category/tv-news-music/">TV News Music</a></li>
	<li id="menu-item-20123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20123"><a href="https://www.newscaststudio.com/category/tv-production-music/">TV Production Music</a></li>
	<li id="menu-item-20085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20085"><a href="https://www.newscaststudio.com/category/tv-news-motion-graphics-design/">TV News Motion Graphics Design</a></li>
	<li id="menu-item-21889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21889"><a href="https://www.newscaststudio.com/category/tv-sports-set-design/">TV Sports Set Design</a></li>
	<li id="menu-item-46328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46328"><a href="https://www.newscaststudio.com/category/news-promos/">News Promos and Sports Promos</a></li>
	<li id="menu-item-10603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10603"><a href="https://www.newscaststudio.com/category/cable-news/">Cable News</a></li>
	<li id="menu-item-10604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10604"><a href="https://www.newscaststudio.com/category/local-news/">Local News</a></li>
</ul>
</li>
<li id="menu-item-10602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10602"><a href="#">Popular Topics</a>
<ul class="sub-menu">
	<li id="menu-item-52529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52529"><a href="https://www.newscaststudio.com/category/broadcast-industry-news/">Broadcast Industry News</a></li>
	<li id="menu-item-51192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51192"><a href="https://www.newscaststudio.com/category/broadcast-engineering/">Broadcast Engineering News</a></li>
	<li id="menu-item-27027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27027"><a href="https://www.newscaststudio.com/category/broadcast-design/">Broadcast Design</a></li>
	<li id="menu-item-10605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10605"><a href="https://www.newscaststudio.com/category/networks/">TV Networks</a></li>
	<li id="menu-item-10606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10606"><a href="https://www.newscaststudio.com/category/sports/">Sports Broadcasting &amp; Production</a></li>
	<li id="menu-item-62700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62700"><a href="https://www.newscaststudio.com/category/esports-broadcasting-and-production/">eSports Broadcasting &#038; Production</a></li>
	<li id="menu-item-23759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23759"><a href="https://www.newscaststudio.com/tv-news-drones/">TV News Drones</a></li>
	<li id="menu-item-10608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10608"><a href="https://www.newscaststudio.com/category/virtual-sets/">Virtual Sets &#038; Studios</a></li>
	<li id="menu-item-10609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10609"><a href="https://www.newscaststudio.com/category/weather/">TV Weather Solutions</a></li>
	<li id="menu-item-27028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27028"><a href="https://www.newscaststudio.com/category/broadcast-facility-design/">Broadcast Facility Design</a></li>
	<li id="menu-item-27029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27029"><a href="https://www.newscaststudio.com/category/tv-news-facility-design/">TV News Facility Design</a></li>
	<li id="menu-item-62810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62810"><a href="https://www.newscaststudio.com/category/event-production/">Live Production &#038; Event Production</a></li>
	<li id="menu-item-62699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62699"><a href="https://www.newscaststudio.com/category/tv-studio-technology/">TV Technology News</a></li>
	<li id="menu-item-33944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33944"><a href="https://www.newscaststudio.com/designers">TV News Set Designers</a></li>
	<li id="menu-item-70174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70174"><a href="https://www.mixdex.com/tv-news">TV Broadcast Industry News</a></li>
	<li id="menu-item-90022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90022"><a href="https://www.newscaststudio.com/category/nab-show/">2021 NAB Show News</a></li>
</ul>
</li>
<li id="menu-item-10610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10610"><a href="#">Connect With Us</a>
<ul class="sub-menu">
	<li id="menu-item-76580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76580"><a href="/contribute">Contribute</a></li>
	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="https://www.newscaststudio.com/e-newsletter/">Email Newsletter</a></li>
	<li id="menu-item-1388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1388"><a href="https://www.newscaststudio.com/about-us/contact/">Contact</a></li>
	<li id="menu-item-10614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10614"><a href="http://www.facebook.com/newscaststudio">Facebook</a></li>
	<li id="menu-item-10613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10613"><a href="http://www.twitter.com/newscaststudio">Twitter</a></li>
	<li id="menu-item-62701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62701"><a href="http://www.youtube.com/c/NewscastStudio">YouTube</a></li>
	<li id="menu-item-62702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62702"><a href="https://www.linkedin.com/company/newscaststudio/">LinkedIn</a></li>
	<li id="menu-item-70175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70175"><a href="http://www.instagram.com/newscaststudio">Instagram</a></li>
	<li id="menu-item-12432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12432"><a href="http://pinterest.com/source/newscaststudio.com">Pinterest</a></li>
	<li id="menu-item-104215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104215"><a href="https://giphy.com/channel/newscaststudio">Giphy</a></li>
</ul>
</li>
</ul></div>	</div>
					<div class="holder">
						<div class="footer-logo">
							<a href="https://kinsta.com/?kaid=ECEVESDZLCQF" target="_blank">
								<img src="https://kinsta.com/assets/banners/kinsta-290x60-1.png" alt="Hosted by Kinsta" width="250" height="52">
							</a>
						</div>
						<div class="copy-holder">
							<p>Copyright &copy; 2003-2022 <a href="https://www.newscaststudio.com">NewscastStudio</a>, an <a href="http://www.hdmediaventures.com/">HD Media Ventures LLC</a> company. All rights reserved. NewscastStudio, The trade publication for TV production professionals, The trade publication for TV creative professionals, Creative newscast inspiration and related marks and trade dress are marks of NewscastStudio.</p>
						</div>
					</div>
				</div>
			</footer>
		</div>
		<div class="mobile-drop">
			<div id="menu">
					<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a title="News Sets Broadcast Design" rel="set-design" href="https://www.newscaststudio.com/setstudio/">Set Design</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a title="Motion Graphics Broadcast Design" rel="motion-graphics" href="https://www.newscaststudio.com/graphics/">Graphics</a></li>
<li id="menu-item-13989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13989"><a title="News Music Packages" rel="news-music" href="https://www.newscaststudio.com/category/music/">Music &amp; Theme Music</a></li>
<li id="menu-item-10726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10726"><a title="TV Studio Lighting Design" rel="lighting" href="https://www.newscaststudio.com/category/lighting/">Lighting and Lighting Design</a></li>
<li id="menu-item-36267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36267"><a title="TV Studio Technology and Video Display Walls" rel="studio-tech" href="https://www.newscaststudio.com/category/tv-studio-technology/">Studio Tech</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37050"><a title="Augmented Reality and Virtual Reality for Broadcast Television" rel="ar-vr" href="https://www.newscaststudio.com/category/augmented-reality-ar/">AR / VR</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a rel="directory" href="https://www.newscaststudio.com/directory/">Directory</a></li>
</ul></div>				<ul class="social-network">
										<li><a href="https://www.facebook.com/newscaststudio/" class="icon-facebook"></a></a></li>
															<li><a href="https://www.twitter.com/newscaststudio/" class="icon-twitter"></a></li>
															<li><a href="https://www.pinterest.com/source/newscaststudio.com/" class="icon-pinterest"></a></li>
															<li><a href="mailto:https://www.newscaststudio.com/e-newsletter/" class="icon-email"></a></li>
									</ul>
			</div>
		</div>
	</div>
	<!-- ngg_resource_manager_marker --><div
				class="hustle-ui hustle-slidein hustle-palette--60012ffabd4891_93011683 hustle_module_id_9 module_id_9   hustle-size--custom"
				
			data-id="9"
			data-render-id="0"
			data-tracking="enabled"
			
				data-position="s"
				data-close-delay="20000"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-optin hustle-optin--focus-optin"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Sign up for NewscastStudio's weekly newsletter.</span><span class="hustle-subtitle">Our weekly newsletter delivers the latest broadcast industry news to your inbox including new debuts, case studies, thought leadership and broadcast gear updates.</span></div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-9" id="hustle-field-email-module-9-label" class="hustle-screen-reader">Work Email</label><input id="hustle-field-email-module-9" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-9-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Email Address</span></span></div><div class="hustle-field "><label for="hustle-field-firstname-module-9" id="hustle-field-firstname-module-9-label" class="hustle-screen-reader">First Name</label><input id="hustle-field-firstname-module-9" type="text" class="hustle-input " name="firstname" value="" aria-labelledby="hustle-field-firstname-module-9-label" data-validate="" /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>First Name</span></span></div><div class="hustle-field "><label for="hustle-field-lastname-module-9" id="hustle-field-lastname-module-9-label" class="hustle-screen-reader">Last Name</label><input id="hustle-field-lastname-module-9" type="text" class="hustle-input " name="lastname" value="" aria-labelledby="hustle-field-lastname-module-9-label" data-validate="" /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Last Name</span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button><input type="hidden" name="hidden" value="166.70.46.207"/><input type="hidden" name="hidden-46" value="Googlebot/2.1 (+http://www.google.com/bot.html)"/></div></div><input type="hidden" name="hustle_module_id" value="9"><input type="hidden" name="post_id" value="106895"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div><div class="hustle-layout-footer"><p class="hustle-nsa-link"><a href="#">Never see this message again.</a></p></div></div></div></div></div>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
					<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
				<script type="text/javascript">
			window.___gcfg = {
				lang: 'en-US'
			};
			(function() {
				var po = document.createElement('script');
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(po, s);
			})();
		</script>
	<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'NTQrcFZSYjlyaExMOE9XblJkVGlFVFBiZ3orREhGd1pYQUtQOWVEbTNBK3BLK1F5UXl5djhINHhPeHdjM1A1Y0NaeVYyeVlabC9BRzB1b1ZWcjNMaE5ZbEdGUFlrd0xLcHlOdjhhclBRaFhBNlhSUGNUZUo2OVJ0bnBVd0ZvYkF8YjFMSGtUVlBxNkxZRFB5RzVOWG83b1poUjllaDN2V0FsQ2F5ZmN2VmZNcz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:none'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='hustle_icons-css'  href='https://www.newscaststudio.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://www.newscaststudio.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://www.newscaststudio.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://www.newscaststudio.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://www.newscaststudio.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%2Cregular%2Cbold&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/uploads/cache/23b58def11b45727d3351702515f86af.js?ver=5.7.5' id='23b58def11b45727d3351702515f86af-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.newscaststudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.7.5' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.7.5' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.7.5' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.newscaststudio.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.newscaststudio.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.newscaststudio.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.11' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.4.11' id='hustle_front-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/themes/newscaststudio2015/js/jquery.main.js?ver=5.7.5' id='base-script-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=2.1.3' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://www.newscaststudio.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'46293266',post:'106895',tz:'-6',srv:'www.newscaststudio.com'} ]);
	_stq.push([ 'clickTrackerInit', '46293266', '106895' ]);
</script>
<style type="text/css" id="hustle-module-9-0-styles" class="hustle-module-styles hustle-module-styles-9">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</style>	
	<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	
	<!-- Matomo Image Tracker-->
	<noscript><img referrerpolicy="no-referrer-when-downgrade" src="https://statsmonitoring.com/matomo.php?idsite=2&amp;rec=1" style="border:0" alt="" /></noscript>
	<!-- End Matomo -->
	
	
		</body>
</html>
